Reply – Re: Problem import owlready2
Your Name
Subject
Message
or Cancel
In Reply To
Re: Problem import owlready2
— by Dumas Anthony Dumas Anthony
Tanks a lot !
unfortunatly my centos does not provide sqlite > 3.6.2

i will check if it's possible to update without destroying all my OS ;)

come back soon, tanks for your help.